HWSW Informatikai Kerekasztal: Hálózat építés a gyakorlatban II. - HWSW Informatikai Kerekasztal

Ugrás a tartalomhoz

Mellékleteink: HUP | Gamekapocs

  • (164 Oldal)
  • +
  • « Első
  • 162
  • 163
  • 164
  • Nem indíthatsz témát.
  • Nem szólhatsz hozzá ehhez a témához.

Hálózat építés a gyakorlatban II.

#3261 Felhasználó inaktív   nagynt 

  • Újonc
  • Pipa
  • Csoport: Alkalmi fórumtag
  • Hozzászólások: 1
  • Csatlakozott: 2016. jan. 15.

Elküldve: 2016. 01. 15. 15:48

Sziasztok,

kérdésem az lenne, hogy mi a szerepe a következő portoknak: közvetlen párhuzamos port, WAN miniportok (IP, L2TP, PPTP,PPOE) Windows XP, 7 rendszereken?

Hogyan biztonságosabb a netezés wifin, mobilneten: ha letiltom a WAN miniportokat, vagy ha engedélyezem??



#3262 Felhasználó inaktív   xclusiv 

  • Őstag
  • PipaPipaPipaPipaPipa
  • Csoport: Fórumtag
  • Hozzászólások: 11.057
  • Csatlakozott: 2001. okt. 07.

Elküldve: 2016. 01. 18. 22:03

Üzenet megtekintéseIdézet: nagynt - Dátum: 2016. 01. 15. 16:48

kérdésem az lenne, hogy mi a szerepe a következő portoknak: közvetlen párhuzamos port, WAN miniportok (IP, L2TP, PPTP,PPOE) Windows XP, 7 rendszereken?

Röviden: ezeken keresztül tudod elérni az internetet (Wide Area Network). A nagy része ilyen-olyan protokoll, a direkt lpt nyilván nem

Idézet

Hogyan biztonságosabb a netezés wifin, mobilneten: ha letiltom a WAN miniportokat, vagy ha engedélyezem??

Ha nem értesz hozzá akkor ne piszkáld. Amúgy biztoság 90%-ban user-en múlik.
Bár XP és a biztonságos netezés, hát...

#3263 Felhasználó inaktív   robagp 

  • Tag
  • PipaPipa
  • Csoport: Fórumtag
  • Hozzászólások: 194
  • Csatlakozott: 2006. febr. 13.

Elküldve: 2016. 03. 24. 10:18

Hello!
Egy internet szolgáltató általi adsl modem router /a router márkája : Huawei HG521 - HG532 - HG533 - HG523a/ , és egy hp color laserjet cm4730 mfp -t szeretnék össze hozni, hogy vezeték nélkül tudjak nyomtatni, scannelni. Van benne hálókártya tehát elvileg működik önálló nyomtató szerverként.
Valamit rosszul csinálhatok, mert nem akar sikerülni.
Amit csináltam: nyomtatónak adtam 192.168.1.123 címet /a router 192.168.1.1/ , de nem találom a hálózaton.
Mit kell még állítanom, vagy csinálnom?

#3264 Felhasználó inaktív   Jahno 

  • vérképkeretezés occsón
  • PipaPipaPipaPipaPipa
  • Csoport: Stábtag
  • Hozzászólások: 102.871
  • Csatlakozott: 2001. jan. 15.

Elküldve: 2016. 03. 24. 11:00

Üzenet megtekintéseIdézet: robagp - Dátum: 2016. 03. 24. 10:18

Amit csináltam: nyomtatónak adtam 192.168.1.123 címet /a router 192.168.1.1/ , de nem találom a hálózaton.
Mit kell még állítanom, vagy csinálnom?


Routerben tűzfal kiakapcsol. Az biztos, hogy csatlakozott rendesen a routerhez?
Make love not Wor.

#3265 Felhasználó inaktív   robagp 

  • Tag
  • PipaPipa
  • Csoport: Fórumtag
  • Hozzászólások: 194
  • Csatlakozott: 2006. febr. 13.

Elküldve: 2016. 03. 26. 10:09

Üzenet megtekintéseIdézet: Jahno - Dátum: 2016. 03. 24. 12:00

Routerben tűzfal kiakapcsol. Az biztos, hogy csatlakozott rendesen a routerhez?


A nyomtatónak adtam a fix ip címet, de a routerben nem állítottam be a fix ip címet, lehet ez a baj? Ha igen, hogy állítsam be abban a routerben?

#3266 Felhasználó inaktív   Dr. Szöszi 

  • Senior tag
  • PipaPipaPipaPipa
  • Csoport: Fórumtag
  • Hozzászólások: 2.876
  • Csatlakozott: 2006. ápr. 02.

Elküldve: 2016. 03. 26. 12:37

Üzenet megtekintéseIdézet: robagp - Dátum: 2016. 03. 26. 10:09

A nyomtatónak adtam a fix ip címet, de a routerben nem állítottam be a fix ip címet, lehet ez a baj? Ha igen, hogy állítsam be abban a routerben?

Nézd meg "abban a routerben" a csatlakoztatott eszközök listáját.
És igen, mivel a fórum nem hoz pénzt, így nem csoportosítunk át kellő erőforrást ahhoz, hogy az itt felmerült igényeket, bugokat miazmást megfelelően kezelni tudjuk.

#3267 Felhasználó inaktív   robagp 

  • Tag
  • PipaPipa
  • Csoport: Fórumtag
  • Hozzászólások: 194
  • Csatlakozott: 2006. febr. 13.

Elküldve: 2016. 03. 27. 09:38

Üzenet megtekintéseIdézet: Dr. Szöszi - Dátum: 2016. 03. 26. 13:37

Nézd meg "abban a routerben" a csatlakoztatott eszközök listáját.


Hello!
Akit érdekelne a megoldás:
A windows driver-ével volt a gond.
Érdekes módon a router eszköz listájában nem jelenik meg a nyomtató /fogalmam sincs ez hogy lehetséges/, de működik a vezeték nélküli nyomtatás. Routerben nem kellett semmit állítani, csak a nyomtatón.

A driverrel az volt a gond, hogy a windows nem nyomtatóként látta még usb kábelen keresztül sem. Other listába került. Hiába a windows frissítés, a ki be kapcsolgatás. Többszöri rádugás után egyszer csak új eszköznek ismerte fel, és drivert keresett hozzá, majd kb 15 perc után talált hozzá. Ezután a kábelnélküli hozzáadáskor ezt a drivert használtam, és tökéletesen működik :) Hp nem adott ki hozzá drivert, csakis a windows driverét lehet használni, ami a "HP universal printing PLC6"

Köszönöm a segítséget!

#3268 Felhasználó inaktív   littleNorbi 

  • Tag
  • PipaPipa
  • Csoport: Fórumtag
  • Hozzászólások: 369
  • Csatlakozott: 2006. márc. 22.

Elküldve: 2016. 09. 02. 09:24

Sziasztok!
Adott egy TP-LINK TL-WR841ND és egy Linksys RVL200, a linekeken látható beállításokkal. TP-LINK LAN1-es portja össze van kötve a Linksys WAN portjával, a TP-LINK WAN portjára pedig az internet van kötve, mind a kettőn van internet. A Linksys gond nélkül eltudja érni a TP-LINK alhálózatát, viszont a TP-LINK nem tudja elérni a Linksys alhálózatát. Ez a videó alapján állítottam be a static rout-ot, és ezért nem értem, hogy miért nem funkcionál. Mi lehet a gond?

Szerkesztette: littleNorbi 2016. 09. 02. 09:30 -kor

Üdv.: littleNorbi

#3269 Felhasználó inaktív   xclusiv 

  • Őstag
  • PipaPipaPipaPipaPipa
  • Csoport: Fórumtag
  • Hozzászólások: 11.057
  • Csatlakozott: 2001. okt. 07.

Elküldve: 2016. 09. 02. 22:50

Üzenet megtekintéseIdézet: littleNorbi - Dátum: 2016. 09. 02. 10:24

Sziasztok!
Adott egy TP-LINK TL-WR841ND és egy Linksys RVL200, a linekeken látható beállításokkal. TP-LINK LAN1-es portja össze van kötve a Linksys WAN portjával, a TP-LINK WAN portjára pedig az internet van kötve, mind a kettőn van internet. A Linksys gond nélkül eltudja érni a TP-LINK alhálózatát, viszont a TP-LINK nem tudja elérni a Linksys alhálózatát. Ez a videó alapján állítottam be a static rout-ot, és ezért nem értem, hogy miért nem funkcionál. Mi lehet a gond?

Nem néztem meg se a videók se a linkeket.
De a probléma egyértelműnek tűnik: mindkét cucc NAT-ol. A linksys nat-ol a lan portjaira kötött gépeknek, így azok kívülről nem elérhetőek.
Nem tudom (és nem is érdekel :)) hogy mit szeretnél, a megoldás egyértelmű: a 2 dobozka 1-1 lan portjának összekötése és a linksys-en a dhcp kikapcsolása.

#3270 Felhasználó inaktív   Jahno 

  • vérképkeretezés occsón
  • PipaPipaPipaPipaPipa
  • Csoport: Stábtag
  • Hozzászólások: 102.871
  • Csatlakozott: 2001. jan. 15.

Elküldve: 2016. 09. 02. 22:57

Üzenet megtekintéseIdézet: xclusiv - Dátum: 2016. 09. 02. 23:50

Nem néztem meg se a videók se a linkeket.
De a probléma egyértelműnek tűnik: mindkét cucc NAT-ol. A linksys nat-ol a lan portjaira kötött gépeknek, így azok kívülről nem elérhetőek.
Nem tudom (és nem is érdekel :)) hogy mit szeretnél, a megoldás egyértelmű: a 2 dobozka 1-1 lan portjának összekötése és a linksys-en a dhcp kikapcsolása.


Én le sem írtam n+6szor. Amúgy a dupla NAT miatt bohóckodik static routeokkal. Ami lehet nem is működik. Még az is lehet, hogy ugyanabban az alhálóban vannak. Főleg mert itt írtam le a lap tetején és kettővel előbbre. Inkább innánk.
Make love not Wor.

#3271 Felhasználó inaktív   VKP 

  • Vér István
  • PipaPipaPipaPipa
  • Csoport: Fórumtag
  • Hozzászólások: 4.836
  • Csatlakozott: 2001. szept. 16.

Elküldve: 2016. 09. 03. 09:53

Üzenet megtekintéseIdézet: Jahno - Dátum: 2016. 09. 02. 23:57

Én le sem írtam n+6szor. Amúgy a dupla NAT miatt bohóckodik static routeokkal. Ami lehet nem is működik. Még az is lehet, hogy ugyanabban az alhálóban vannak. Főleg mert itt írtam le a lap tetején és kettővel előbbre. Inkább innánk.

Hazajöttem vidékországba, két hete nem volt itthon net, modem merevrefagyva világít, kihúz-bedug, soha többet nem éledt fel :)
Tplink natolós doboz visszaállt magától alapra, aztán hiába configtam, nem volt hajladnó pppoe csatlakozni.
Hirtelen előkerült egy rb133, még az elsők közül :D
Rendszergazda vagyok. Ha röhögni lát, mentsen!

"De sokkal nagyobb a valószínűsége annak, hogy Kecskemét külsőn fejedre esik egy bazi nagy sárga tehén."

#3272 Felhasználó inaktív   gyenesis 

  • Újonc
  • Pipa
  • Csoport: Alkalmi fórumtag
  • Hozzászólások: 1
  • Csatlakozott: 2016. szept. 03.

Elküldve: 2016. 09. 03. 22:55

Sziasztok,

Lenne nekem egy Tenda A3 Nevezetű kütyüm.
Azt szeretném vele elérni hogy egy másik helyiségbe mint ahol a wifi router van ezt beüzemelni wifi jelet fogva kábelen továbbjuttatja az internetet egy gépre. Valaki tudna segíteni egy leírással. Vagy hogy ez ezzel a kütyüvel lehetséges e egyáltalán.

#3273 Felhasználó inaktív   Gubek 

  • Törzsvendég
  • PipaPipaPipa
  • Csoport: Fórumtag
  • Hozzászólások: 1.632
  • Csatlakozott: 2008. okt. 05.

Elküldve: 2016. 09. 04. 04:16

Üzenet megtekintéseIdézet: gyenesis - Dátum: 2016. 09. 03. 23:55

Sziasztok,

Lenne nekem egy Tenda A3 Nevezetű kütyüm.
Azt szeretném vele elérni hogy egy másik helyiségbe mint ahol a wifi router van ezt beüzemelni wifi jelet fogva kábelen továbbjuttatja az internetet egy gépre. Valaki tudna segíteni egy leírással. Vagy hogy ez ezzel a kütyüvel lehetséges e egyáltalán.

Nem használható erre célra mivel nem tud kliens/WISP módot.
------------------------------------------------------------------
Gigabyte F2A85X-D3H, AMD APU A8-6500@3,5 GHz with Radeon 8570D, CSX 8 GB RAM, Samsung 840 PRO 128GB + WD Red 1TB, Samsung SH-224DB/BEBE fekete OEM, Corsair VS450, Thermaltake Commander GS-III + Windows 7 Ultimate SP1 (64 bit) + Logitech Ultra-Flat Keyboard + Logitech Corded Mouse M500 + Asus VH222D + Logitech X-530
Canon Pixma MP540

Internet power by UPC Fiber Power 120 with Cisco EPC3925 HGW + UPC Digital Gold + HBO MaxPak + Európa + Világ with Cisco HD DVR and Thomson SD DVR (fekete)

#3274 Felhasználó inaktív   Jahno 

  • vérképkeretezés occsón
  • PipaPipaPipaPipaPipa
  • Csoport: Stábtag
  • Hozzászólások: 102.871
  • Csatlakozott: 2001. jan. 15.

Elküldve: 2016. 09. 04. 14:19

Üzenet megtekintéseIdézet: gyenesis - Dátum: 2016. 09. 03. 23:55

Lenne nekem egy Tenda A3 Nevezetű kütyüm.
Azt szeretném vele elérni hogy egy másik helyiségbe mint ahol a wifi router van ezt beüzemelni wifi jelet fogva kábelen továbbjuttatja az internetet egy gépre. Valaki tudna segíteni egy leírással. Vagy hogy ez ezzel a kütyüvel lehetséges e egyáltalán.


Nem fog menni. Ez nem tudja, de más hasonlóval sem műxik, ami szintén csak papíron tudja. Igazából ha visszaolvasnál, akkor a felső pár oldal hasonlókról is szól. Néha egyre jobbak a cuccok, de mivel fél évente változik és minden körülmény más, szerintem elég kevesen tudunk ilyenre 100%os megoldást javasolni.
Make love not Wor.

#3275 Felhasználó inaktív   Adept 

  • Törzsvendég
  • PipaPipaPipa
  • Csoport: Fórumtag
  • Hozzászólások: 1.048
  • Csatlakozott: 2002. okt. 31.

Elküldve: 2017. 04. 01. 09:30

Sziasztok

Adott egy Huawei B593s-22 4G-s router Telenor SIMkártyával, LAN kábellel csatlakoztatva a géphez. Nagyon szép (80/40) sebességet produkál a gyakorlatban, 15-17ms pingek vannak, jo a vétel is.
Viszont van egy olyan jelenség, hogy bekapcsolás után kb fél óra mulva elkezd belassulni a honlapok elérése. Várakozás a szerverre és kapcsolodás üzenetek vannak a böngéső bal sarkában 4-5 mpig is. És van amikor timeouttal fehér lapot ad ki, aztán ha nyomok egy refresht akkor azonnal behozza. Töröltem már a böngészési előzményeket is az se segit. Az utorrentem is néha csatlakozik (zöld pipa) néha meg felkiálltójeles háromszög van, de ettől még megy a letöltés.

Nem tudom, hogy ez most router hiba, vagy valami windowzos konfigurácios story...

Van ötletetek?

Eladó ASUS A8N SLI Delux - A64 3500+ VeniceE6 - 2x1GB Samsung PC3200- watercool heatkiller rev2.0 - gyártott blokk northbridge-re

#3276 Felhasználó inaktív   Gubek 

  • Törzsvendég
  • PipaPipaPipa
  • Csoport: Fórumtag
  • Hozzászólások: 1.632
  • Csatlakozott: 2008. okt. 05.

Elküldve: 2017. 04. 01. 16:49

Üzenet megtekintéseIdézet: Adept - Dátum: 2017. 04. 01. 10:30

Sziasztok

Adott egy Huawei B593s-22 4G-s router Telenor SIMkártyával, LAN kábellel csatlakoztatva a géphez. Nagyon szép (80/40) sebességet produkál a gyakorlatban, 15-17ms pingek vannak, jo a vétel is.
Viszont van egy olyan jelenség, hogy bekapcsolás után kb fél óra mulva elkezd belassulni a honlapok elérése. Várakozás a szerverre és kapcsolodás üzenetek vannak a böngéső bal sarkában 4-5 mpig is. És van amikor timeouttal fehér lapot ad ki, aztán ha nyomok egy refresht akkor azonnal behozza. Töröltem már a böngészési előzményeket is az se segit. Az utorrentem is néha csatlakozik (zöld pipa) néha meg felkiálltójeles háromszög van, de ettől még megy a letöltés.

Nem tudom, hogy ez most router hiba, vagy valami windowzos konfigurácios story...

Van ötletetek?

Másik kliens eszközzel is ez a helyzet?
------------------------------------------------------------------
Gigabyte F2A85X-D3H, AMD APU A8-6500@3,5 GHz with Radeon 8570D, CSX 8 GB RAM, Samsung 840 PRO 128GB + WD Red 1TB, Samsung SH-224DB/BEBE fekete OEM, Corsair VS450, Thermaltake Commander GS-III + Windows 7 Ultimate SP1 (64 bit) + Logitech Ultra-Flat Keyboard + Logitech Corded Mouse M500 + Asus VH222D + Logitech X-530
Canon Pixma MP540

Internet power by UPC Fiber Power 120 with Cisco EPC3925 HGW + UPC Digital Gold + HBO MaxPak + Európa + Világ with Cisco HD DVR and Thomson SD DVR (fekete)

#3277 Felhasználó inaktív   Adept 

  • Törzsvendég
  • PipaPipaPipa
  • Csoport: Fórumtag
  • Hozzászólások: 1.048
  • Csatlakozott: 2002. okt. 31.

Elküldve: 2017. 04. 02. 12:17

Üzenet megtekintéseIdézet: Gubek - Dátum: 2017. 04. 01. 17:49

Másik kliens eszközzel is ez a helyzet?


Ez is csak egy ideje csinálja (nekem ugy tünik mintha SIMkártya csere óta, de ez nyilván nem függhet össze ezzel).
Volt hogy a telefonomról neteztem USB-n keresztül, ott nem tapasztaltam ezt.

Eladó ASUS A8N SLI Delux - A64 3500+ VeniceE6 - 2x1GB Samsung PC3200- watercool heatkiller rev2.0 - gyártott blokk northbridge-re

#3278 Felhasználó inaktív   Adept 

  • Törzsvendég
  • PipaPipaPipa
  • Csoport: Fórumtag
  • Hozzászólások: 1.048
  • Csatlakozott: 2002. okt. 31.

Elküldve: 2017. 04. 02. 17:08

Üzenet megtekintéseIdézet: Adept - Dátum: 2017. 04. 02. 13:17

Ez is csak egy ideje csinálja (nekem ugy tünik mintha SIMkártya csere óta, de ez nyilván nem függhet össze ezzel).
Volt hogy a telefonomról neteztem USB-n keresztül, ott nem tapasztaltam ezt.


Bocsánat, nyomtam egy kicsit mobilrol ma délután és ugyanaz a sz@r... :(

Eladó ASUS A8N SLI Delux - A64 3500+ VeniceE6 - 2x1GB Samsung PC3200- watercool heatkiller rev2.0 - gyártott blokk northbridge-re

Téma megosztása:


  • (164 Oldal)
  • +
  • « Első
  • 162
  • 163
  • 164
  • Nem indíthatsz témát.
  • Nem szólhatsz hozzá ehhez a témához.

1 felhasználó olvassa ezt a témát.
0 felhasználó, 1 vendég, 0 anonim felhasználó