HWSW Informatikai Kerekasztal: Windows 7 - HWSW Informatikai Kerekasztal

Ugrás a tartalomhoz

Mellékleteink: HUP | Gamekapocs

  • (365 Oldal)
  • +
  • « Első
  • 363
  • 364
  • 365
  • Nem indíthatsz témát.
  • Nem szólhatsz hozzá ehhez a témához.

Windows 7 Értékeld a témát: **--- 18 szavazás

#7281 Felhasználó inaktív   Joki04 

  • Újonc
  • Pipa
  • Csoport: Alkalmi fórumtag
  • Hozzászólások: 4
  • Csatlakozott: 2016. febr. 24.

Elküldve: 2016. 02. 24. 16:03

Sziasztok!

Véleményetek illetve segítségetekre lenne szükségem.
Már jó ideje a torrentem 3.6MB/s töltött. Vírus miatt újra kellett telepíteni a gépet. Ugyanaz az op. rendszer ugyanaz a torrent.
Most 600 kb/s felé nem megy a letöltési sebesség. Szolgáltató részéről rendben van, mivel a World of tanks letöltése is 3,6 MB/s-el tölti.
Mi lehet a baj, vagy milyen beállítás lehet rosszul?
Köszönöm a választ előre is,
Üdv: Joci

#7282 Felhasználó aktív   Jahno 

  • vérképkeretezés occsón
  • PipaPipaPipaPipaPipa
  • Csoport: Stábtag
  • Hozzászólások: 103.229
  • Csatlakozott: 2001. jan. 15.

Elküldve: 2016. 02. 24. 17:12

Router portforwardja. Persze csak akkor, ha népszerűt töltesz és a túloldal is bírná.
Make love not Wor.

#7283 Felhasználó inaktív   Joki04 

  • Újonc
  • Pipa
  • Csoport: Alkalmi fórumtag
  • Hozzászólások: 4
  • Csatlakozott: 2016. febr. 24.

Elküldve: 2016. 02. 24. 17:53

Üzenet megtekintéseIdézet: Jahno - Dátum: 2016. 02. 24. 17:12

Router portforwardja. Persze csak akkor, ha népszerűt töltesz és a túloldal is bírná.


UPC a szolgáltató. De amúgy nem volt semmilyen beállítás soha, feltelepítettünk mindent és ment is 3,6 al a letöltés.

#7284 Felhasználó inaktív   Lipton 

  • DDD
  • PipaPipaPipaPipaPipa
  • Csoport: Fórumtag
  • Hozzászólások: 13.494
  • Csatlakozott: 2002. jún. 03.

Elküldve: 2016. 02. 27. 16:47

Üzenet megtekintéseIdézet: Lipton - Dátum: 2016. 02. 11. 14:26

Szeretném megváltoztatni a product ID-t, de ha ráklikkelek, akkor hibát jelez.
Ez mitől lehet?
Milyen jogosultság kell hozzá? A saját gépem, és én vagyok az admin.

Erre senki se tud ötletet adni?

#7285 Felhasználó inaktív   vilcox 

  • Újonc
  • Pipa
  • Csoport: Facebook tag
  • Hozzászólások: 1
  • Csatlakozott: 2016. márc. 01.

Elküldve: 2016. 03. 01. 09:00

Sziasztok!
A problémám a következő.
Adott egy új konfig: FX 6300, GTX 950, M5A78L-M LX3 lap, 8GB DDR3 Kingstone, 240 GB SSD (SHFS37A/240G), OEM1072B-420W-E1 ház a saját tápjával, amihez még kellett egy 2x4 pin molex -> 6 pin átalakító a VGA-hoz.
A telepítő gond nélkül végigmegy, csak egyetlen partíció van az egyszerűség kedvéért, és mikor kiírja hogy szolgáltatások indítása, akkor újraindul, majd jelzi, hogy hiba történt a telepítés során és kezdjem előlről. Telepítettem már dvd-ről és usb-ről egyaránt, 32 és 64 bitest is, volt, hogy kivettem a VGA-t és úgy telepítettem a formázás után. A memóriateszt sem talált hibát.
Próbálkoztam már VISTA-val, ott már felhasználónevet, profilképet és jelszót állíthatnék be, de pár másodperc után újraindul, hibaüzenet pedig nincs.
A BIOSban 50 fok körül van a proci, 37 fok körül a lap.
Ha a Win 7 hibánál behozom az eszközkezelőt, akkor látszik, hogy sok ismeretlen eszköz van. Próbáltam ezekhez dvd-ről feltenni a drivert (pl. ethernet, vga) amiket fel is ismert, viszont mindig sikertelen telepítést jelzett végül náluk.
A tápnak egy szimpla telepítést még bírnia kéne, illetve nem írja, hogy amiatt történt volna az újraindulás.
Mivel próbálkozzak szerintetek? Kép

#7286 Felhasználó inaktív   didyman 

  • Tápszag-értő
  • PipaPipaPipaPipaPipa
  • Csoport: Stábtag
  • Hozzászólások: 24.237
  • Csatlakozott: 2003. okt. 22.

Elküldve: 2016. 03. 08. 09:13

Üzenet megtekintéseIdézet: vilcox - Dátum: 2016. 03. 01. 09:00

Sziasztok!
A problémám a következő.
Adott egy új konfig: FX 6300, GTX 950, M5A78L-M LX3 lap, 8GB DDR3 Kingstone, 240 GB SSD (SHFS37A/240G), OEM1072B-420W-E1 ház a saját tápjával, amihez még kellett egy 2x4 pin molex -> 6 pin átalakító a VGA-hoz.
A telepítő gond nélkül végigmegy, csak egyetlen partíció van az egyszerűség kedvéért, és mikor kiírja hogy szolgáltatások indítása, akkor újraindul, majd jelzi, hogy hiba történt a telepítés során és kezdjem előlről. Telepítettem már dvd-ről és usb-ről egyaránt, 32 és 64 bitest is, volt, hogy kivettem a VGA-t és úgy telepítettem a formázás után. A memóriateszt sem talált hibát.
Próbálkoztam már VISTA-val, ott már felhasználónevet, profilképet és jelszót állíthatnék be, de pár másodperc után újraindul, hibaüzenet pedig nincs.
A BIOSban 50 fok körül van a proci, 37 fok körül a lap.
Ha a Win 7 hibánál behozom az eszközkezelőt, akkor látszik, hogy sok ismeretlen eszköz van. Próbáltam ezekhez dvd-ről feltenni a drivert (pl. ethernet, vga) amiket fel is ismert, viszont mindig sikertelen telepítést jelzett végül náluk.
A tápnak egy szimpla telepítést még bírnia kéne, illetve nem írja, hogy amiatt történt volna az újraindulás.
Mivel próbálkozzak szerintetek? Kép

Elsősorban a táppal.
Privát helyett email van.
Segíts nekünk, hogy segíthessünk másokon!
(Holnap délelőtt úgysem jó neki, mert nem engedem ki az ágyamból... Tündérvirág)

#7287 Felhasználó inaktív   Pyrandus 

  • Újonc
  • Pipa
  • Csoport: Alkalmi fórumtag
  • Hozzászólások: 4
  • Csatlakozott: 2016. márc. 09.

Elküldve: 2016. 03. 13. 13:06

Was soll es bedeuten, Ich muß ein' Win10 haben!

#7288 Felhasználó inaktív   Joki04 

  • Újonc
  • Pipa
  • Csoport: Alkalmi fórumtag
  • Hozzászólások: 4
  • Csatlakozott: 2016. febr. 24.

Elküldve: 2017. 01. 02. 16:26

Sziasztok!

A helyzet a következő, Upc netem van, kábeles. A router wifi-s. Utorrentet használok és az asztali gépemen max 0,5 Mbit/s tölt, de a laptop a wifiről 5 Mbit/s-et is képes produkálni. Újratelepítés előtt az asztali gépemmel sem volt gond. Mi lehetett rosszul konfigurálva?
Köszönöm a választ.
Joci

#7289 Felhasználó inaktív   vkrisz81 

  • Tag
  • PipaPipa
  • Csoport: Fórumtag
  • Hozzászólások: 350
  • Csatlakozott: 2006. jan. 17.

Elküldve: 2017. 05. 14. 07:17

sziasztok!
ha win7 prof n verziom van miért nem jon fel tovabbi ablak az RDP beallitashoz ha kipipalom a távoli segitseg lehetoseget?

Téma megosztása:


  • (365 Oldal)
  • +
  • « Első
  • 363
  • 364
  • 365
  • Nem indíthatsz témát.
  • Nem szólhatsz hozzá ehhez a témához.

1 felhasználó olvassa ezt a témát.
0 felhasználó, 1 vendég, 0 anonim felhasználó